Хит
IP монитор (интерком-панель) Akuvox C313
16 279 ₽
Настенный интерком-монитор C313S, Linux, сенсорный экран 7" (TN, 800x480), динамик х 2, РоЕ, колодка релейных вх./вых. (белый)
Интерком-панель C313 – это многофункциональное коммуникационное устройство, которое может работать как внутриквартирный или внутриофисный сенсорный монитор, обеспечивая стабильную качественную аудио и видео связь с вызывными панелями, другими интерком-мониторами и IP-телефонами, поддерживающими протокол SIP 2.0.
Ключевые функции и преимущества
-
Лаконичный стильный дизайн
-
Тонкий компактный корпус
-
Встроенная ОС Linux, обеспечивающая высокую стабильность работы и широкий набор функций
-
Сенсорный экран 7” с режимом энергосбережения
-
Возможность отображения видео в HD-разрешении с вызывной видеопанели
-
Возможность совершения звонка на любое другое устройство сети, поддерживающее протокол SIP v2.0
-
Возможность питания от PoE и блока питания
-
Сконструирована для монтажа поверх стандартного подрозетника x86
Сценарии применения
-
Внутриквартирный интерком-монитор
-
Монитор консьержа в подъезде
-
Интерком-монитор внутри гостиничного номера
-
Монитор секретаря или охранника на ресепшене
-
Элемент системы домашнего видеонаблюдения
-
Элемент умного дома
Установка и обслуживание
-
Автоматическая инициализация
-
Управление по сети
-
Анализ сетевого трафика
-
Резерв. копирование / Восст. настроек
-
Обновление прошивки
-
Системный журнал (включая журнал доступа)
Физические параметры и питание:
Материал корпуса Пластик
RAM / ROM 64MB / 128MB
Дисплей TFT LCD, сенсорный экран
Порт RS485 Есть
Выходов реле 1
Входов для звонка 1
Входов тревожных датчиков 8
Микрофон -58dB
Динамик 4Ω / 2W
Порт Ethernet 2 x RJ45, адаптивный 10/100Мбит/с
Стандарт PoE 802.3af
Питание 12В (если не используется PoE)
Монтаж Настенный, Настольный
Размеры 200.2x132.2x27.2мм
Вес 365 г
Рабочая влажность 10~90%
Рабочая температура -10°C ~ +45°C
Температура хранения -20°C ~ +70°C
Сенсорный экран
Режимы дисплея Normally white, Transmissive
Диагональ экрана в дюймах 7
Разрешение 800x480
Контрастность 500:1
Яркость 220 кд/м²
Угол обзора 50° слева, 50° справа, 40° сверху, 50° снизу
Сенсорный экран Ёмкостный
Аудио
Поддержка SIP SIP v1 (RFC2543), SIP v2 (RFC3261)
Узкополосные кодеки G.711a, G.711μ, G.729
Широкополосный кодек G.722
DTMF Out-of-band DTMF (RFC2833), SIP Info
Эхоподавление Есть
Видео
Кодеки H.264
Управление
Операционная система Linux
Сеть
Количество LAN портов 2x10/100 Mб/с Ethernet
Протоколы IPv4, HTTP, HTTPS, FTP, SNMP, DNS, NTP, RTSP, RTP, TCP, UDP, ICMP, DHCP, ARP
IP-адрес по умолчанию Отсутствует (только DHCP)
Версии устройства
C313S Стандартная
C313W С поддержкой Wi-Fi
Поддерживаемые стандарты Wi-Fi IEEE802.11 b/g/n, 2.4GHz